Проблема с карлсоном на я 7.2

эбу, датчики и т.д. и т.п.

Модераторы: Habis, SkAD, flesher, De-nys

Ответить
lebedon007
Сообщения: 14
Зарегистрирован: 16 июл 2015, 15:57
Откуда: Шарья, Костромская область

Проблема с карлсоном на я 7.2

Сообщение lebedon007 » 16 май 2019, 15:59

Доброго времени суток!
Проблема состоит в следующем: не работает вентилятор охлаждения, было кз в поводке. Замена проводки не помогла. Подключал м73, всё работает, всё крутит. Перепаял tle 6240, тоже никакой реакции. Куда ещё можно капнуть?

D1Nalchik
Сообщения: 555
Зарегистрирован: 11 май 2012, 10:20
Откуда: Нальчик
Контактная информация:

Re: Проблема с карлсоном на я 7.2

Сообщение D1Nalchik » 16 май 2019, 16:02

каким пином управляется карлсон, 29 или 68?
Мотор 16V турбо плюс 4-х дроссельный впуск в одном флаконе!

lebedon007
Сообщения: 14
Зарегистрирован: 16 июл 2015, 15:57
Откуда: Шарья, Костромская область

Re: Проблема с карлсоном на я 7.2

Сообщение lebedon007 » 16 май 2019, 16:14

68 основной, 29 доп. Оба не работают

D1Nalchik
Сообщения: 555
Зарегистрирован: 11 май 2012, 10:20
Откуда: Нальчик
Контактная информация:

Re: Проблема с карлсоном на я 7.2

Сообщение D1Nalchik » 16 май 2019, 18:28

светодиодом проверь наличие сигнала на рабочем(29,68) пине, должен появляться "минус" при активации по диагностике через ИМ
Мотор 16V турбо плюс 4-х дроссельный впуск в одном флаконе!

lebedon007
Сообщения: 14
Зарегистрирован: 16 июл 2015, 15:57
Откуда: Шарья, Костромская область

Re: Проблема с карлсоном на я 7.2

Сообщение lebedon007 » 16 май 2019, 18:35

Нету, уже проверял

Ответить